<!DOCTYPE html>

    <html lang="it">

    <head>
        <title>Roma: Calenda presenta piano rifiuti, &#8217;non siamo condannati a Capitale più sporca in Ue&#8217; (2) | Ultimora.news</title>
        <meta name="description" content="News AdnKronos - politica" />

        <!--META E OG TAG-->
        
        <link rel="canonical" href="https://www.ultimora.news/adnkronos-adn20210329205630" />
        <meta property="og:title" content="Roma: Calenda presenta piano rifiuti, &#8217;non siamo condannati a Capitale più sporca in Ue&#8217; (2)" />
        <meta property="og:site_name" content="ultimora.news" />
        <meta property="og:url" content="https://www.ultimora.news/adnkronos-adn20210329205630" />
        <meta property="og:description" content="News AdnKronos - politica" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.ultimora.news/IMG/arton49708.png" />
        <meta property="article:published_time" content="2021-03-29T20:56:00+02:00" />
          <meta name="robots" content="noindex, nofollow" />
        
        
        <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--FAVICON-->
<link rel="icon" type="image/png" sizes="32x32" href="images/favicon-32x32.png">
<!--CSS -->
<link href="css/styles.pure.css?1608135714" rel="stylesheet">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="css/font-awesome-4.6.3/fonts/fontawesome-webfont.woff2?v=4.6.3" as="font" type="font/woff2" crossorigin>

<!--Onesignal-->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ad582d07-0fea-47e1-8b33-47ae3b9a04e9",
    });
  });
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<meta name="google-site-verification" content="IkiGaZ30EDbAeC5rwrGRjKFvu72QLY_jQpwPY1WFmT0" />
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js"></script>
        <script async src="https://www.instagram.com/embed.js"></script>

        
                        
            
                <script>
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date(); a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-902407-45', 'auto');
                    ga('require', 'displayfeatures');
                </script>
                <script id="setValueAnalytics">    
                    ga('set', 'dimension1', 'Lorenzo Diaco');
                    ga('set', 'dimension2', '74');
                    ga('set', 'dimension3', 'Marzo2021');
                    ga('set', 'dimension4', '29-03-2021');
                    ga('set', 'dimension5', 'adnKronos');
                    ga('set', 'dimension6', 'chiamata1');
                    ga('set', 'dimension7', '49708');
                    ga('send', 'pageview')
                </script>
                
                <script src="https://assets.evolutionadv.it/ultimora_news/ultimora_news.new.js" ></script>
                <script type="application/ld+json">
                    {
                      "@context": "https://schema.org",
                      "@type": "NewsArticle",
                      "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.ultimora.news/adnkronos-adn20210329205630"
                      },
                      "headline": "Roma: Calenda presenta piano rifiuti, &#039;non siamo condannati a Capitale pi&#249; sporca in Ue&#039; (2",
                       
                      
                      "image": [
                      {
                        "@type": "ImageObject",
                        "url": "https://www.ultimora.news/IMG/arton49708.png",
                        "height": 510,
                        "width":  800
                      }, 

                      {
                        "@type": "ImageObject",
                        "url": "https://www.ultimora.news/local/cache-gd2/c5/b24d1f6b36cd19993b94ba2abd269c.png?w=1200&h=1200",
                        "height": 1200,
                        "width":  1200
                      }, 
                      {
                        "@type": "ImageObject",
                        "url": "https://www.ultimora.news/local/cache-gd2/9b/3350e9420c1c1acf02e066de4ebd6e.png?w=1200&h=900",
                        "height": 900,
                        "width":  1200
                      }, 
                      {
                        "@type": "ImageObject",
                        "url": "https://www.ultimora.news/local/cache-gd2/7e/8068685135302b6a03979c5202977a.png?w=1200&h=675",
                        "height": 675,
                        "width":  1200
                      }
                      
                      ],
                      
                      
                      
                      "description": "",
                      "articleSection": "adnKronos",
                      "articleBody": "",
                      "datePublished": "2021-03-29T20:56:00+02:00",
                      "dateModified": "2021-03-29T21:05:02+02:00",
                      "author": {
                        "@type": "Person",
                        "name": "Lorenzo Diaco",
                        
                            "url": "https://www.ultimora.news/?lorenzo-diaco",
                            
                               
                            "jobTitle": "Giornalista",
                            "worksFor": {
                              "@type": "NewsMediaOrganization",
                              "name": "Ultimora News"
                            }  
                      },
                       "publisher": {
                        "@type": "NewsMediaOrganization",
                        "name": "ultimora.news",
                        "url": "https://www.ultimora.news",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.ultimora.news/images/logo-amp2.jpg",
                            "width": 600,
                            "height": 60
                        },
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Via di Vigna Fabbri, 5",
                            "addressLocality": "Roma",
                            "addressRegion": "RM",
                            "postalCode": "00179",
                            "addressCountry": "Italia"
                            },
                            "contactPoint": {
                            "@type": "ContactPoint",
                            "contactType": "customer support",
                            "email": "info@ultimora.news"
                            },
                            "sameAs": [ 
                            "https://www.facebook.com/Ultimora.news.ufficiale/",
                            "https://www.linkedin.com/showcase/ultim-ora-news/",
                            "https://twitter.com/UltimNews",
                            "https://www.pinterest.it/ultimoranews/",
                            "https://www.instagram.com/ultimora.news/",
                            "https://www.youtube.com/channel/UCwLd6EtRRpsCFCEVyH149sw"
                            ]
                      }
                    }
                    </script>

                    <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item": {
                                        "@type": "WebSite",
                                        "@id": "https://www.ultimora.news/",
                                        "name": "Home"
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 2,
                                        "item": {
                                        "@type": "WebPage",
                                        "@id": "https://www.ultimora.news/adnkronos",
                                        "name": "adnKronos"
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 3,
                                        "item": {
                                        "@type": "WebPage",
                                        "@id": "https://www.ultimora.news/adnkronos-adn20210329205630",
                                        "name": "Roma: Calenda presenta piano rifiuti, &#039;non siamo condannati a Capitale pi&#249; sporca in Ue&#039; (2)"                                
                                    }
                                }    
                            ]
                        }

                                                
                    </script>

    </head>

    <body id="top">
        <a href="#top" class="top-page" title="Torna in cima alla pagina"><i class="fa fa-angle-up"></i></a>

        <header id="header">
            <div class="container">
    <nav class="navbar navbar-default navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <a href="https://www.facebook.com/Ultimora.news.ufficiale/"  target="_blank" rel="external nofollow" class="fb visible-xs">
                    <img src="/images/facebook.svg" alt="Fb" height="30" width="30">
                </a>
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false"
                    aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="https://www.ultimora.news">
                    <img src="images/logo-big.png" alt="Vai alla home di ultimora.news" width="200px" height="36px">
                </a>
            </div>
            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav custom_nav">
                    <li class="">
                        <a href="/cronaca">Cronaca</a>
                    </li>
                    <li class="">
                        <a href="/lavoro">Lavoro</a>
                    </li>
                    <li class="">
                        <a href="/politica">Politica</a>
                    </li>
                    <li class="">
                        <a href="/tecnologia">Tecnologia</a>
                    </li>
                    <li class="">
                        <a href="/lifestyle">lifestyle</a>
                    </li>
                    <li class="hidden-xs ">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altro</a>
                        <ul class="dropdown-menu">
                            
                                <li class="">
                                    <a href="economia">Economia</a>
                                </li>
                                
                                <li class="">
                                    <a href="tv">TV e Spettacoli</a>
                                </li>
                                
                                <li class="">
                                    <a href="motori">Motori </a>
                                </li>
                                
                                <li class="">
                                    <a href="lotto">Lotto</a>
                                </li>
                                
                                <li class="">
                                    <a href="attualita">Attualità</a>
                                </li>
                                
                                <li class="">
                                    <a href="sport-21">Sport</a>
                                </li>
                                
                                <li class="">
                                    <a href="video-24">Video</a>
                                </li>
                                
                                <li class="">
                                    <a href="flusso-di-notizie">Flusso di notizie</a>
                                </li>
                                
                        </ul>
                    </li>
                    
                        <li class=" visible-xs">
                            <a href="economia">Economia</a>
                        </li>
                        
                        <li class=" visible-xs">
                            <a href="tv">TV e Spettacoli</a>
                        </li>
                        
                        <li class=" visible-xs">
                            <a href="motori">Motori </a>
                        </li>
                        
                        <li class=" visible-xs">
                            <a href="lotto">Lotto</a>
                        </li>
                        
                        <li class=" visible-xs">
                            <a href="attualita">Attualità</a>
                        </li>
                        
                        <li class=" visible-xs">
                            <a href="sport-21">Sport</a>
                        </li>
                        
                        <li class=" visible-xs">
                            <a href="video-24">Video</a>
                        </li>
                        
                        <li class=" visible-xs">
                            <a href="flusso-di-notizie">Flusso di notizie</a>
                        </li>
                        
                    </ul>
                    <a href="https://www.facebook.com/Ultimora.news.ufficiale/"  target="_blank" rel="external nofollow" class="fb hidden-xs">
                        <img src="/images/facebook.svg" alt="Facebook" height="30" width="30">
                    </a>
                    <a href="https://www.linkedin.com/showcase/ultim-ora-news/",  target="_blank" rel="external nofollow" class="fb hidden-xs">
                        <img src="/images/linkedin.svg" alt="Linkedin" height="30" width="30">
                    </a>
                <form action="https://www.ultimora.news/ricerca" id="cse-search-box-md" class="form-search hidden-xs hidden-sm">
                    <input type="hidden" name="cx" value="partner-pub-9031061959651287:6485261651" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="UTF-8" />
                    <input type="text" name="q" size="55" class="search-query" placeholder="Cerca..." />
                    <button type="submit" name="sa" aria-label="Effettua ricerca">
                        <i class="fa fa-search"></i>
                    </button>
                </form>
                <script type="text/javascript" src="https://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
            </div>
        </div>
    </nav>
    <form action="https://www.ultimora.news/ricerca" id="cse-search-box" class="form-search visible-xs visible-sm">
        <input type="hidden" name="cx" value="partner-pub-9031061959651287:6485261651" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="55" class="search-query" placeholder="Cerca..." />
        <button type="submit" name="sa">
            <i class="fa fa-search"></i>
        </button>
    </form>
    <script type="text/javascript" src="https://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
</div>        </header>
        <!--fine header-->



        <main>
            <div class="container">
                <div class="row">

                    <!-- /1135916/Ultimora_Masthead -->
                    <div class="gptslot" data-adunitid="0" data-addesktop="true"></div>

                    <div class="col-md-12">
                        <ul class="breadcrumb-wrap text-center">
                            <!--breadcrumb-->
                            <li class="breadcrumb-item"><a href="https://www.ultimora.news" ><span>Home</span></a> /</li>
                            
                                <li class="breadcrumb-item"><a href="adnkronos" ><span >adnKronos</span></a></li>
                                
                                <li  class="breadcrumb-item active-item hidden-xs">/ <span >Roma: Calenda presenta piano rifiuti, &#8217;non siamo condannati a Capitale più sporca in Ue&#8217; (2)</span></li>
                        </ul>
                        <!--breadcrumb-->
                    </div>

                                        <div id="infinite-container">
                        <div class="infinite-item">

                            <div class=" col-xs-12 col-sm-12 col-md-8 main-col modular_wrapper">

                                <!-- post-big -->
                                <article class="post-big article-page">
                                    <div class="post-big_img post-article-image">
                                        <img class='spip_logo spip_logos' alt='Roma: Calenda presenta piano rifiuti, &#039;non siamo condannati a Capitale pi&#249; sporca in Ue&#039; (2)' src="local/cache-vignettes/L800xH510/arton49708-0a15b.png?1617047227" width='800' height='510' />
                                    </div>
                                    <div class="post-big_article">
                                        <div class="post-big_article_wrap">
                                            <p class="category">Autore:
                                                Redazione AdnKronos
                                            </p>
                                            
                                            <div class="post-big_article_inner">
                                                <time datetime="2021-03-29T20:56:00+02:00"><span class="post-big_date"><strong>29</strong><br>Mar 2021</span></time>
                                                <h1 class="title">Roma: Calenda presenta piano rifiuti, &#8217;non siamo condannati a Capitale più sporca in Ue&#8217; (2)</h1>
                                                <div class="clearfix"></div>
                                                <div class="gptslot" data-adunitid="1" ></div>
                                                <div class="clearfix"></div>

                                                <div class="social-share row">
                                                    <div class="col-sm-6">
                                                    <a href="https://twitter.com/share?url=https://www.ultimora.news/adnkronos-adn20210329205630&text=&via=ultimora.news" class="twitter-sharer" target="_blank">Condividi su Twitter</a>
                                                    </div>
                                                    <div class="col-sm-6">
                                                    <a href="https://www.facebook.com/sharer.php?u=https://www.ultimora.news/adnkronos-adn20210329205630" class="facebook-sharer" target="_blank">Condividi su Facebook</a>
                                                    </div>
                                                </div>
                                                <div class="content-wrap">
                                                    <div class="descriptif"><p>News AdnKronos - politica</p></div>
                                                    

                                                    <div class="gptslot ad-up" data-adunitid="2" ></div>

                                                    <div class="texte" data-banner="150"><p>(Adnkronos) - &laquo;Abbiamo un piano in due fasi: renderci autonomi da subito, mettendo in sicurezza la città con soluzioni temporanee: tritovagliatori e impianti di prossimità piu&#8217; efficienti dei nostri, cosi&#8217; chiudiamo il Tmb di Rocca Cencia e lo trasformiamo in una moderna struttura per la valorizzazione del secco, senza rifiuto organico e senza quegli odori che rovinano la vita del VI Municipio. In questo modo Roma e&#8217; al riparo dalle emergenze e nel frattempo costruiamo gli impianti che garantiranno un futuro sostenibile per la nostra città&raquo;.</p>
<p>"Tre impianti capaci di produrre biometano dal trattamento delle frazioni organiche. Tre piattaforme per valorizzare plastiche e vetro. Un impianto dedicato al riciclo della carta e del cartone e una grande officina del riciclo per i rifiuti ingombranti. Una bioraffineria d&#8217;avanguardia, capace di produrre idrogeno e biocombustibili dai rifiuti urbani, senza dover piu&#8217; ricorrere a discariche e senza emettere CO2 nell&#8217;aria, innescando un vero processo di economia circolare. Infine costruire o riqualificare due Tmb. E&#8217; un piano di sviluppo all&#8217;avanguardia, degno di una Capitale europea. Costa circa 800 milioni di euro, cioe&#8217; quanto abbiamo speso in 5 anni con l&#8217;attuale follia di mandare tir in giro per tutta Italia".</p>
<p>"Questo piano renderà Roma finalmente autonoma sui rifiuti. L&#8217;importante e&#8217; smettere di chiacchierare e iniziare a fare, pensate che negli ultimi cinque anni non si e&#8217; costruito neanche mezzo impianto. Vogliamo poi completare la procedura di copertura e ripristino ambientale dell&#8217;area di Malagrotta, dove sorge la piu&#8217; grande discarica d&#8217;Europa. Altra cosa annunciata e mai fatta".</p></div>

                                                    <div class="gptslot ad-up" data-adunitid="3" ></div>

                                                <div id="video-evo-desktop" class="gptslotvideo" data-adunitid="8"></div>
                                                <div id="video-evo-mobile" class="gptslotvideo" data-adunitid="9"></div>


                                            </div>
                                            <!-- <script>
    (function () {
        "use strict"

        function insertBanner() {
            var $texte = $(".texte").last();
            if ($texte.length > 0) {
                var $p = $texte.find("p");
                var limit = $texte.data("banner") || 120;
                var currentLimit = limit;
                var wordCount = 0;
                var count = Date.now() + 1;
                $p.each(function () {
                    wordCount += $(this).text().split(' ').length;
                    if (wordCount > currentLimit) {

                        $(this).append("<div class='gptslot gptneltesto'  data-adunitid='2' data-lazy='true' id='gptneltesto-" + count + "' style='text-align: center; margin:15px -15px;'></div>");
                        count++;
                        wordCount = 0;

                    }
                });

            }
        }

        insertBanner();

    }());
</script> -->
                                        </div>
                                    </div>
                                    <div class="clearfix"></div>
                                    <div class="col-xs-12">
                                        
                                    
                                        <div id="brid-player"></div>
                                    </div>

                            </div>
                            </article>
                        </div>
                        <!--modular wrapper-->


                        <div class="col-xs-12 col-sm-12 col-md-4 sidebar">
                            <div class="row">
                                <div class="rightbar_content">

                                    <h4 class="title title-separator no-margin">Articoli correlati</h4>

                                    <ul class="middlebar_nav list-article">
                                        
                                        
                                                
                                                <div class="clearfix" role="separator"></div>
                                    </ul>

                                </div>
                                <!-- /rightbar-content -->

                                <div class="sticky-wrapper">
                                    <div class="gptslot sticky" data-adunitid="5"></div>
                                </div>
                            </div>
                        </div>
                        <!--/ sidebar-->

                        <!-- <div class="gptslot" data-adunitid="2"></div> -->

                        <div class="clearfix"></div>


                    </div>
                    <!--infinite item-->
                </div>
                <!--infinite container-->
                <div id="content-end"></div>
            </div>
            <!--fine main row-->
            </div>
            <!--fine-main-container-->
            <div class="infinite-item-end"></div>
            <!--fine pagina per sticky-->
            <script>
    (function () {
        if ($('.sticky').length) { // make sure "#sticky" element exists
            var el = $('.sticky').last();
            var endItem = $('.infinite-item-end').last();
            if ($(window).width() >= 768) { // dalla larghezza dell'ipad in su
                $(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 51 - 20; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = $(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 71 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +71) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    }());

</script>
        </main>
        <!--fine main-->

        <footer id="footer">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="footer_inner">
             <p>Ultimora è un progetto di <a href="https://foxtrotsrl.it">Foxtrot Srl</a> | Società a responsabilità limitata - P. IVA e C.F.: IT15773641004 - Credits: <a href="http://www.newcomweb.it">Agenzia Web New Com</a></p>
             <p><a href="https://www.ultimora.news/redazione">Redazione</a> - <a href="/informativa-privacy">Leggi l'informativa sulla privacy</a> - <a href="https://www.ultimora.news/?page=candidature">Candidature</a></p>
            </div>
          </div>
        </div>
      </div>
    </footer> 

    <!-- SCRIPT -->
    <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>-->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script> 
    <script>
// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('#cse-search-box').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('#cse-search-box').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('#cse-search-box').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}
        </script>

<script src="./box-amazon/1.1.1/box-amazon.min.js"></script>    </body>

    <!--script per rubrica video-->
    

    </html>
    